osdir.com


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

pyinstaller


On 2020-06-11, Chris Angelico <rosuav at gmail.com> wrote:

> But you DO get to choose what you support.

True, for a certain value of "you".  The requirement to support
certains OSes and versions is often a business decision that is out of
the hands of the developer.  I suppose the OP could quit and stand on
the street corner with a cardboard sign:

             Please Help
   Didn't want to support Windows 7