osdir.com


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Python3 packages installation


On Wed, 10 Oct 2018, Jim wrote:

> I think you have to first install a package called 'python3-pip'. At least
> that's what I had to do on Ubuntu.

Jim,

   Well, it did not occur to me to try a hyphenated name. I'm sure that's the
solution. Thanks for the pointer!

Best regards,

Rich