[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Target WSGI script cannot be loaded as Python module.


?? ???????, 23 ????? 2018 - 6:18:13 ?.?. UTC+3, ? ??????? John Gordon ??????:

> Is your web server using Python 2 or Python 3 to execute WSGI?

I really dont knwo that detail.
How can i check that?