osdir.com


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Fwd: Syntax error


On 2/3/2018 2:10 PM, Kevin Doney wrote:
> Hi.
> 
> *pip3 install --upgrade tensorflow-gpu*
> 
> When I try the above command I get
> SyntaxError: invalid syntax
> 
> 
> Please help.

This group helps those who help the group -- by asking questions with 
sufficient information to answer.  Post the ENTIRE trackback.


-- 
Terry Jan Reedy