Subject: ports/129147: can't use deskutils/lightning-xpi
under current amd64



Synopsis: can't use deskutils/lightning-xpi under current amd64

Responsible-Changed-From-To: miwi->freebsd-gecko
Responsible-Changed-By: miwi
Responsible-Changed-When: Sun Apr 26 23:59:50 UTC 2009
Responsible-Changed-Why:
Over to maintainer.

http://www.freebsd.org/cgi/query-pr.cgi?pr=129147



Privacy