OSDir


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[users@httpd] Mutual authentication


Hello, we are using Apache webserver 2.4.33 And is giving 400 error code while we send the client certificate to load balancer and same works in 2.4.16. Please let me know if I need to check any os packages or libraries

Thanks
Vasu
Sent from my iPhone
---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@xxxxxxxxxxxxxxxx
For additional commands, e-mail: users-help@xxxxxxxxxxxxxxxx