OSDir


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[users@httpd] PHP-7.2.5 with Apache-2.4.25


Hi,

I was using mod_php of php-5.5.37 with apache-2.4.25 and it was working fine. I upgraded the php to php-7.2.5. But after upgrade, mod_php is not able to unload properly. 

Does anybody also face the same issue.

Thanks
Hemant