osdir.com


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Wherefor 2.4.36?


Actually, I'm glad you asked. I committed after 2.4.35 to T&R 2.4.36 soon after. I'm happy to do that ASAP if there are no objections.

What say you, fellow devs? How about next week?
--
Daniel Ruggeri

On October 6, 2018 7:53:58 PM CDT, Michael-Fever <demutis@xxxxxxxxx> wrote:

Aww, all I care about is getting 2.4.36 going so I can say I have TLS 1.3
supported with my h2. LOL, no but seriously, is 2.4.36 stable enough to be
using?



--
Sent from: http://apache-http-server.18135.x6.nabble.com/Apache-HTTP-Server-Dev-f4771363.html