osdir.com


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Wherefor 2.4.36?


Aww, all I care about is getting 2.4.36 going so I can say I have TLS 1.3
supported with my h2.  LOL, no but seriously, is 2.4.36 stable enough to be
using?



--
Sent from: http://apache-http-server.18135.x6.nabble.com/Apache-HTTP-Server-Dev-f4771363.html