[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Installer version 3.3.1


Installer version 3.3.1 (mac)
Using Locale: en_IN
Fetched the SDK download mirror URL from the CGI.
Timeout
Installation aborted:
http://flex.apache.org/track-installer.html?failure=true&label=Apache Flex
SDK 4.16.1&version=4.16.1&os=mac&installerversion=3.3.1&info=Timeout


the problem seems in
http://flex.apache.org/installer/sdk-installer-config-4.0.xml which is
having relative path for 4.16.1 "flex/4.16.1/binaries/" instead other flex
sdk which are having absolute path.
Please look into this



--
Sent from: http://apache-flex-users.2333346.n4.nabble.com/