OSDir


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Oracle Vm 3.4


The current ovm3 hypervisor plugin may require some fixes to support the latest version.

Get Outlook for Android<https://aka.ms/ghei36>

________________________________
From: Rodrigo Jorge <rlljorge@xxxxxxxxx>
Sent: Thursday, June 7, 2018 7:09:01 PM
To: users@xxxxxxxxxxxxxxxxxxxxx
Subject: Oracle Vm 3.4

Hello there,

The oracle vm 3.4 doesn't supported on Cloudstack 4.11 ?

Rodrigo

rohit.yadav@xxxxxxxxxxxxx 
www.shapeblue.com
53 Chandos Place, Covent Garden, London  WC2N 4HSUK
@shapeblue