osdir.com

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: A "Kamel" crazy idea


Hi

About GraalVM then I just spotted this tweet about Spring Framework
5.1 being compatible
https://twitter.com/java/status/1023632246325035008





-- 
Claus Ibsen
-----------------
http://davsclaus.com @davsclaus
Camel in Action 2: https://www.manning.com/ibsen2